Vista Problem(PLEASE HELP!)

Discussion in 'OT Technology' started by FrankWhite, Aug 17, 2007.

  1. FrankWhite

    FrankWhite New Member

    Joined:
    Jun 6, 2007
    Messages:
    853
    Likes Received:
    0
    Location:
    Long Island
    when i try and connect to a certain site i get this error: Parse error: syntax error, unexpected T_STRING in /usr/local/www/_sites/_other/********.***/htdocs/cache/tpl_serenitydarkblue_overall_header.html.php on line 150

    site is in **** can you please help me??:bowdown::bowdown:

    please help me!!!
     
    Last edited: Aug 17, 2007
  2. JaJae

    JaJae New Member

    Joined:
    Mar 22, 2004
    Messages:
    5,987
    Likes Received:
    0
    I don't think that's Vista. I have a feeling that would be a problem with the site you are trying to connect to. What's the URL? If it's the server or your version of Windows it would help if you gave us the link so we could check.
     
  3. FrankWhite

    FrankWhite New Member

    Joined:
    Jun 6, 2007
    Messages:
    853
    Likes Received:
    0
    Location:
    Long Island
    i feel like if i post links, especially to other forums i'll get banned.
     
  4. Bruticus

    Bruticus half dead OT Supporter

    Joined:
    Apr 10, 2004
    Messages:
    4,608
    Likes Received:
    0
    Location:
    Melbourne
    That's more than likely not a vista issue.
     
  5. cmsurfer

    cmsurfer ºllllllº

    Joined:
    Jun 6, 2003
    Messages:
    5,079
    Likes Received:
    0
    Location:
    NJ
    Definitely a a web page issue.
     
  6. FrankWhite

    FrankWhite New Member

    Joined:
    Jun 6, 2007
    Messages:
    853
    Likes Received:
    0
    Location:
    Long Island
    i thought it was my computer because i recently fucked with vista and expected it. the site i was on was set as my homepage so i just assumed i fucked up and went on my sister's computer, thanks for the help
     

Share This Page