No Cookies On My Computer.

Discussion in 'OT Technology' started by austynn2001, Jun 13, 2004.

  1. austynn2001

    austynn2001 Guest

    this is what you are supposed to do to enable them . Correct? Well i cant find a cookies section. Can anyone help me out? thanks, Austynn:)





    Explorer 5.x
    • Select "Tools | Internet Options..." from the main menu.
    • Change to the "Security" tab
    • Click "Custom Level..."
    • Scroll down to the "Cookies" section.
    • To enable: Set "Allow cookie that are stored on your computer" to "Enable" Set "Allow per-session cookies" to "Enable"
      To disable: Set "Allow cookie that are stored on your computer" to "Disable" Set "Allow per-session cookies" to "Disable"
      To get a prompt: Set "Allow cookie that are stored on your computer" to "Prompt" Set "Allow per-session cookies" to "Prompt"
    • Click "OK"
     

Share This Page